<!DOCTYPE html>
<html lang="hu" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--[if lt IE 9]><script src="sites/all/themes/paramedia/js/html5shiv.js" />
</script><![endif]--><!--[if lt IE 9]><script src="sites/all/themes/paramedia/js/respond.js" />
</script><![endif]--><link rel="shortcut icon" href="https://paramedia.parameter.sk/sites/default/files/paramedia-logo.png" type="image/png" />
<meta name="description" content="Négy évvel ezelőtt Szlovákiában is bekövetkezett, ami addig elképzelhetetlen volt tájainkon: 2018-ban ezen a napon gyilkolták meg Nagymácsédon Ján Kuciak oknyomozó újságírót és menyasszonyát, Martina Kušnírovát.
" />
<meta property="og:type" content="Article" />
<meta property="og:title" content="Balog Beáta: „Ján Kuciak halála óta komolyabban vesszük a fenyegetéseket” – PODCAST"/>
<meta property="og:url" content="https://paramedia.parameter.sk/node/659454"/>
<meta property="og:image" content="https://paramedia.parameter.sk/sites/default/files/styles/paramedia_article_cover/public/photos/balog_beata.jpg?itok=ki3nXbQ5"/>
<meta property="og:description" content="Négy évvel ezelőtt Szlovákiában is bekövetkezett, ami addig elképzelhetetlen volt tájainkon: 2018-ban ezen a napon gyilkolták meg Nagymácsédon Ján Kuciak oknyomozó újságírót és menyasszonyát, Martina Kušnírovát.
" />
<meta property="fb:admins" content="685880630">
<meta property="fb:admins" content="1167286023">
<meta property="fb:admins" content="568054484">
<meta property="fb:admins" content="1807009638">
<meta property="fb:admins" content="100001676865476">
<meta property="fb:admins" content="100017035805286">
<link rel="canonical" href="/balog-beata-jan-kuciak-halala-ota-komolyabban-vesszuk-fenyegeteseket-podcast" />
<link rel="shortlink" href="/node/659454" />
		<title>Balog Beáta: „Ján Kuciak halála óta komolyabban vesszük a fenyegetéseket” – PODCAST | Paramédia</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta name="keywords" content="" />
		<meta name="author" content="parameter.sk"/>
		<meta name="copyright" content="PARAMÉTER" />
		<meta http-equiv="content-language" content="hu" />
		<meta name="google-site-verification" content="vJg8jF7VO1htqbdP6znXL1fR5s2NuggCUMbo8muneqc" />
		<meta name='B-verify' content='b20bba20207e76102be33ab2322b2310408a0195' />
		<meta name="propeller" content="a34ca698afe08e061ecf27466755af02" />

		<meta name="apple-itunes-app" content="app-id=1216140053, affiliate-data=website, app-argument=https://parameter.sk/balog-beata-jan-kuciak-halala-ota-komolyabban-vesszuk-fenyegeteseket-podcast">

		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,400,400i,700&display=swap&subset=latin-ext" rel="stylesheet">
    	<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.15.4/css/all.css" integrity="sha384-rqn26AG5Pj86AF4SO72RK5fyefcQ/x32DNQfChxWvbXIyXFePlEktwD18fEz+kQU" crossorigin="anonymous">

		<style type="text/css" media="all">
@import url("https://paramedia.parameter.sk/modules/system/system.base.css?r7i2kn");
@import url("https://paramedia.parameter.sk/modules/system/system.menus.css?r7i2kn");
@import url("https://paramedia.parameter.sk/modules/system/system.messages.css?r7i2kn");
@import url("https://paramedia.parameter.sk/modules/system/system.theme.css?r7i2kn");
</style>
<style type="text/css" media="all">
@import url("https://paramedia.parameter.sk/sites/all/modules/date/date_api/date.css?r7i2kn");
@import url("https://paramedia.parameter.sk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r7i2kn");
@import url("https://paramedia.parameter.sk/sites/all/modules/domain/domain_nav/domain_nav.css?r7i2kn");
@import url("https://paramedia.parameter.sk/modules/field/theme/field.css?r7i2kn");
@import url("https://paramedia.parameter.sk/modules/node/node.css?r7i2kn");
@import url("https://paramedia.parameter.sk/modules/user/user.css?r7i2kn");
@import url("https://paramedia.parameter.sk/sites/all/modules/views/css/views.css?r7i2kn");
</style>
<style type="text/css" media="all">
@import url("https://paramedia.parameter.sk/sites/all/modules/ctools/css/ctools.css?r7i2kn");
</style>
<style type="text/css" media="all">
@import url("https://paramedia.parameter.sk/sites/all/themes/paramedia/css/swiper.min.css?r7i2kn");
@import url("https://paramedia.parameter.sk/sites/all/themes/paramedia/css/style.1.2.css?r7i2kn");
@import url("https://paramedia.parameter.sk/sites/all/themes/paramedia/lightGallery-new/dist/css/lightgallery.min-1.css?r7i2kn");
@import url("https://paramedia.parameter.sk/sites/all/themes/paramedia/lightslider/dist/css/lightslider.min.css?r7i2kn");
</style>

		<style>
			.admin-menu .paramedia-header {
				top: 57px;
			}
			.admin-menu .sidebar-paramedia {
				top: 147px !important;
			}

			.blog-page .pagination-box {
				text-align: center;
				padding: 0;
			}
			.blog-page .pagination {
				margin: 25px auto;
				justify-content: center!important;
			}
			.blog-page .pagination > li:first-child > a, .blog-page .pagination > li:first-child > span, .blog-page .pagination > li:last-child > a, .blog-page .pagination > li:last-child > span {
				border-radius: 0;
				-webkit-border-radius: 0;
			}
			.blog-page .pagination > li > a, .blog-page .pagination > li > span {
				color: #7c828d;
				font-size: 14px;
			}
			.blog-page .pagination > li > a:hover, .blog-page .pagination > li > span:hover {
				color: #323232;
			}
			.blog-page .pagination > .active > a, .blog-page .pagination > .active > span, .blog-page .pagination > .active > a:hover, .blog-page .pagination > .active > span:hover, .blog-page .pagination > .active > a:focus, .blog-page .pagination > .active > span:focus {
				background-color: #033fa1;
				border-color: 1px solid #033fa1;
			}
			.blog-page .pagination > li {
				display: inline;
			}
			.blog-page .pagination > li > a,
			.blog-page .pagination > li > span {
				position: relative;
				float: left;
				padding: 6px 12px;
				line-height: 1.42857143;
				text-decoration: none;
				color: #337ab7;
				background-color: #ffffff;
				border: 1px solid #dddddd;
				margin-left: -1px;
			}
			.blog-page .pagination > li:first-child > a,
			.blog-page .pagination > li:first-child > span {
				margin-left: 0;
				border-bottom-left-radius: 4px;
				border-top-left-radius: 4px;
			}
			.blog-page .pagination > li:last-child > a,
			.blog-page .pagination > li:last-child > span {
				border-bottom-right-radius: 4px;
				border-top-right-radius: 4px;
			}
			.blog-page .pagination > li > a:hover,
			.blog-page .pagination > li > span:hover,
			.blog-page .pagination > li > a:focus,
			.blog-page .pagination > li > span:focus {
				color: #23527c;
				background-color: #eeeeee;
				border-color: #dddddd;
			}
			.blog-page .pagination > .active > a,
			.blog-page .pagination > .active > span,
			.blog-page .pagination > .active > a:hover,
			.blog-page .pagination > .active > span:hover,
			.blog-page .pagination > .active > a:focus,
			.blog-page .pagination > .active > span:focus {
				z-index: 2;
				color: #ffffff;
				background-color: #337ab7;
				border-color: #337ab7;
				cursor: default;
			}
			.blog-page .pagination > .disabled > span,
			.blog-page .pagination > .disabled > span:hover,
			.blog-page .pagination > .disabled > span:focus,
			.blog-page .pagination > .disabled > a,
			.blog-page .pagination > .disabled > a:hover,
			.blog-page .pagination > .disabled > a:focus {
				color: #777777;
				background-color: #ffffff;
				border-color: #dddddd;
				cursor: not-allowed;
			}
			
			.footer-links li {
				padding: 0 8px !important;
			}
			.footer-links-block .footer-links-right li.first {
				display: none;
			}

					</style>

		<script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script> 
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015 */
			if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
			ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
		</script>

		
		
				<!-- ROVAT CIKK start master -->
		<script type="text/javascript">
			/* (c)AdOcean 2003-2015, MASTER: parameter.sk.test_publisher.Rovat cikk */
			ado.master({id: 'F.NX9U2m54u9bKvsd0BBQWruwOHDVyNQvaxAATxyfQ7.T7', server: 'sk.adocean.pl' });
		</script>
		<!-- ROVAT CIKK end master  -->
				
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-2757329-1', 'auto'); 
			ga('send', 'pageview');
		</script>

		
		<!--Google GPT/ADM code -->
		<script type="text/javascript" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script type="text/javascript">
			window.googletag = window.googletag || { cmd: [] };
			window.googletag.cmd.push(function () {
				window.googletag.pubads().enableSingleRequest();
			});
		</script>

		<!--Site config -->
		<script type="text/javascript" async="async" src="https://protagcdn.com/s/paramedia.parameter.sk/site.js"></script>
		<script type="text/javascript">
			window.protag = window.protag || { cmd: [] };
			window.protag.config = { s:'paramedia.parameter.sk', childADM: '315766990', l: 'FbM3ys2m' };
			window.protag.cmd.push(function () {
				window.protag.pageInit();
			});
		</script>

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
			<script type="text/javascript" async=true>
			(function() {
			  var host = 'parameter.sk';
			  var element = document.createElement('script');
			  var firstScript = document.getElementsByTagName('script')[0];
			  var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', 'KCr4_Qr4RQegS', '/', host, '/choice.js')
			  var uspTries = 0;
			  var uspTriesLimit = 3;
			  element.async = true;
			  element.type = 'text/javascript';
			  element.src = url;

			  firstScript.parentNode.insertBefore(element, firstScript);

			  function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			  };

			  makeStub();

			  var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			  };

			  var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			  };

			  if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			  }
			})();
			</script>
		<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	</head>

	<body class="paramedia html not-front not-logged-in no-sidebars page-node page-node- page-node-659454 node-type-article domain-paramedia-parameter-sk section-balog-beata-jan-kuciak-halala-ota-komolyabban-vesszuk-fenyegeteseket-podcast" >
		
<!-- (C)2000-2017 Gemius SA - gemiusPrism  / parameter.sk/Hlavna stranka -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQqV7cMzyQh2OjoJiy__5rQZTO4KjEQJnVCn12hoGlb.q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<div id="adoceanskxpdeorflhz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, parameter.sk.parameter.sk.Param_ter f_oldal.Home  interstitial banner */
		ado.slave('adoceanskxpdeorflhz', {myMaster: 'asDnO_Pud9z_u0F1CEMSoqx9PLPOsXCaNQ82Bg_mlDb.77' });
		</script>

		<div id="fb-root"></div>
		<script>
			// Facebook App
			window.fbAsyncInit = function() {FB.init({appId:'1439175879741053',xfbml:true,version:'v2.3' }); };(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/hu_HU/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
		</script>

		
		

	
	<div class="paramedia-header">
			<div class="paramedia-header-left">
			<button id="nav-icon" class="nav-icon toggle-sidebar toggle-button toggle-paramedia">
		<span></span>
		<span></span>
		<span></span>
		<span></span>
	</button>

	<a href="https://paramedia.parameter.sk">
		<img src="/sites/all/themes/paramedia/img/paramedia-logo-nofont.svg" alt="" width="207" height="43" title="Paramédia" /> 
	</a>	</div>
			<div class="paramedia-header-right">
		<div class="row">
				<div class="col-lg-20 col-xl-15 col-xxl-30">
		<div class="paramedia-tab">   
			<nav id="navigation-menu">
									<ul>
						<li>
															<a href="/videok"><i class="fas fa-play"></i><span> Videótár</span></a>
													</li>
						<li>
															<a href="/kepgaleriak"><i class="fas fa-camera-alt"></i><span> Képgalériák</span></a>
													</li>
						<li>
															<a href="/podcasts"><i class="fas fa-microphone-alt"></i><span> Podcast</span></a>
													</li>
					</ul>
							</nav>
		</div>
	</div>

	<div class="d-none col-lg-40 col-xl-45 col-xxl-30">
		<div class="search-login-box">
			<div class="search-box">    
				<form>
					<input type="text" placeholder="Keresés..." value="">
					<button type="submit" class="search-submit"><i class="far fa-search"></i></button>
				</form>
			</div>
			<a href="#" class="paramedia-login"><i class="fas fa-user-circle"></i> Bejelentkezés</a>
		</div>  
	</div>  
			</div>
	</div>
	</div>

	
	<div class="paramedia-content paramedia-block">
		<div class="d-none"></div>

					


	<div class="section">
		<div class="podcast">
			<div id="cpushmessage" class="hide"></div>

			<div class="paramedia-container">
				<h1 class="paramedia-post-title">Balog Beáta: „Ján Kuciak halála óta komolyabban vesszük a fenyegetéseket” – PODCAST</h1>
				
									<div class="paramedia-post-detail">
						<div class="row">
							<div class="col-30">2022. február 21. - 15:54</div>
							<div class="col-30 text-end">
								<iframe src="https://www.facebook.com/plugins/share_button.php?href=https://paramedia.parameter.sk/balog-beata-jan-kuciak-halala-ota-komolyabban-vesszuk-fenyegeteseket-podcast&locale=hu_HU&layout=button_count&size=large&width=150&height=28" width="150" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
							</div>
						</div>
					</div>

											<p><p>Négy évvel ezelőtt Szlovákiában is bekövetkezett, ami addig elképzelhetetlen volt tájainkon: 2018-ban ezen a napon gyilkolták meg Nagymácsédon Ján Kuciak oknyomozó újságírót és menyasszonyát, Martina Kušnírovát.</p>
</p>
					

											<div class="paramedia-iframe">
							<img class="main-article-img" data-id="img-balog_beata.jpg" src="https://paramedia.parameter.sk/sites/default/files/styles/paramedia_article_cover/public/photos/balog_beata.jpg?itok=ki3nXbQ5" alt="Balog Beáta: „Ján Kuciak halála óta komolyabban vesszük a fenyegetéseket” – PODCAST" width="1000" height="550" />

															<div class="paramedia-media-alt">Balog Beáta, a SME főszerkesztője (Fotó: BB archívuma)</div>
													</div>
					
					<div class="paramedia-post-desc">
						<p>Az újságírógilkosság elkövetői már börtönbüntetésüket töltik, azonban a gyalázatos tett megrendelőit máig nem sikerült jogerősen elítélni. Hogyan befolyásolta az újságírók munkáját ez a kettős gyilkosság, vajon elővigyázatosabbak, óvatosabbak lettek-e az újságírók? Miért fontos négy év elmúltával is emlékezni a történtekre, és hogyan viszonyulnak a politikusok az újságírókhoz Szlovákiában? Milyen változást hozott a Kuciak-gyilkosság a társadalomban, és hiábavaló volt-e a két fiatal halála? A Paramédia Podcast vendége Balog Beáta, a SME című napilap főszerkesztéje és a Nemzetközi Sajtóintézet (IPI) igazgatósági tagja.</p>

<p>A teljes beszélgetést meghallgathatják itt:</p>

<p> </p>

<p><iframe allowtransparency="true" data-name="pb-iframe-player" height="150" scrolling="no" src="https://www.podbean.com/player-v2/?i=b34mq-11b15ff-pb&amp;from=pb6admin&amp;share=1&amp;download=1&amp;rtl=0&amp;fonts=Arial&amp;skin=c73a3a&amp;font-color=auto&amp;btn-skin=3267a3" style="border: none; min-width: min(100%, 430px);" title="PARA_MÉDIA | Balog Beáta újságíró: „Ján Kuciak halála óta komolyabban vesszük a fenyegetéseket”" width="100%"></iframe></p>
					</div>
							</div>
		</div>
	</div>

		<footer class="footer">
				<div class="footer-links">
		<div class="container">
			<div class="footer-links-block">
				<ul class="footer-links-left"><li class="menu-466 first"><a href="https://parameter.sk/belfold" title="">Belföld</a></li>
<li class="menu-467"><a href="https://parameter.sk/regio" title="">Régió</a></li>
<li class="menu-468"><a href="https://parameter.sk/paravelemeny" title="">Vélemény</a></li>
<li class="menu-469"><a href="https://parameter.sk/sport" title="">Sport</a></li>
<li class="menu-470"><a href="https://parameter.sk/kultura" title="">Kultúra</a></li>
<li class="menu-471"><a href="https://parameter.sk/kulfold" title="">Külföld</a></li>
<li class="menu-472 last"><a href="https://parameter.sk/tech" title="">Tech</a></li>
</ul><ul class="footer-links-right"><li class="menu-865 first"><a href="https://parameter.sk" title="">Paraméter</a></li>
<li class="menu-475"><a href="https://bulvar.parameter.sk" title="">Bulvár</a></li>
<li class="menu-476"><a href="https://dac.parameter.sk" title="">DAC</a></li>
<li class="menu-477"><a href="https://domina.parameter.sk" title="">Domina</a></li>
<li class="menu-479"><a href="https://tachometer.parameter.sk" title="">Tachométer</a></li>
<li class="menu-3807"><a href="https://paramedia.parameter.sk" title="">Paramédia</a></li>
<li class="menu-480"><a href="https://juzneslovensko.parameter.sk" title="">Južné Slovensko</a></li>
<li class="menu-481 last"><a href="https://brutal.parameter.sk" title="">Brutál+18</a></li>
</ul>			</div>
		</div>
	</div>
				<div class="footer-bottom">
		<div class="container">
			<div class="row">
				
<div class="col-sm-40 footer-bottom-pics">
	<img src="/sites/all/themes/paramedia/img/observer-logo.png" alt="" width="125" height="66">
	<img src="/sites/all/themes/paramedia/img/mti-logo.png" alt="" width="150" height="52">
	<img src="/sites/all/themes/paramedia/img/dac-logo.png" alt="" width="67" height="67">
	<img src="/sites/all/themes/paramedia/img/kult-minor-logo.png" alt="" width="156" height="57">
</div>

<div class="col-sm-20">
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/24h?cimke=PR-cikk">Reklámcikkek (PR)</a></li>
		<li><a href="https://paramedia.parameter.sk/videok">Videótár</a></li>
		<li><a href="https://paramedia.parameter.sk/kepgaleriak">Képgalériák</a></li>
		<li><a href="https://paramedia.parameter.sk/podcasts">Podcast</a></li>
	</ul>  
	<ul class="footer-bottom-menu">
		<li><a href="https://parameter.sk/mediaajanlat">Médiaajánlat</a> / <a href="https://juzneslovensko.parameter.sk/sk/inzercia">Inzercia</a></li>
		<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
		<li><a href="https://parameter.sk/content/adatvedelem">Adatvédelem</a></li>
			<li><a href="https://parameter.sk/content/impresszum">Impresszum</a></li>
		<li><a href="https://parameter.sk/redakcia">Redakcia</a></li>
	</ul>
</div>			</div>
		</div>
	</div>
			<div class="copyright">
	<div class="container">
		<div class="text-center">
			
<a target="_BLANK" href="https://www.wado.sk" rel="nofollow">
	<img src="/sites/all/themes/paramedia/img/wado-logo.png" alt="" width="183" height="22" alt="WADO Webdesign & Development">
</a>
		</div>
	</div>
</div>
		</footer>
	</div>

		<div id="sidebar-paramedia" class="sidebar-paramedia">
	<div id="sidebar-wrapper" class="sidebar-wrapper">
		<div class="accordion" id="accordionExample">
			<div class="accordion-item d-none">
				<h2 class="accordion-header" id="headingOne">
					<button class="accordion-button" type="button" data-bs-toggle="collapse" data-bs-target="#collapseOne" aria-expanded="true" aria-controls="collapseOne">
						<i class="fas fa-user-circle"></i> Profil
					</button>
				</h2>
				<div id="collapseOne" class="accordion-collapse collapse show" aria-labelledby="headingOne" data-bs-parent="#accordionExample">
					<div class="accordion-body">
						<ul>
							<li><a href="">Profil 1</a></li>
							<li><a href="">Profil 2</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="accordion-item">
				<h2 class="accordion-header" id="headingTwo">
					<a href="/videok" class="accordion-button collapsed" type="button" data-bs-toggle="collaps" data-bs-target="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">
						<i class="fas fa-play"></i> Videótár
					</a>
				</h2>
				<div id="collapseTwo" class="accordion-collapse collapse" aria-labelledby="headingTwo" data-bs-parent="#accordionExample">
					<div class="accordion-body">
						<ul></ul>
					</div>
				</div>
			</div>
			<div class="accordion-item">
				<h2 class="accordion-header" id="headingThree">
					<a href="/kepgaleriak" class="accordion-button collapsed" type="button" data-bs-toggle="collaps" data-bs-target="#collapseThree" aria-expanded="false" aria-controls="collapseThree">
						<i class="fas fa-camera-alt"></i> Képgalériák
					</a>
				</h2>
				<div id="collapseThree" class="accordion-collapse collapse" aria-labelledby="headingThree" data-bs-parent="#accordionExample">
					<div class="accordion-body">
						<ul></ul>
					</div>
				</div>
			</div>
			<div class="accordion-item">
				<h2 class="accordion-header" id="headingFour">
					<a href="/podcasts" class="accordion-button collapsed" type="button" data-bs-toggle="collaps" data-bs-target="#collapseFour" aria-expanded="false" aria-controls="collapseFour">
						<i class="fas fa-microphone-alt"></i> Podcast
					</a>
				</h2>
				<div id="collapseFour" class="accordion-collapse collapse" aria-labelledby="headingFour" data-bs-parent="#accordionExample">
					<div class="accordion-body">
						<ul></ul>
					</div>
				</div>
			</div>
			<div class="accordion-item">
				<h2 class="accordion-header" id="headingFive">
					<button class="para-button accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapseFive" aria-expanded="false" aria-controls="collapseFive">
						<img src="/sites/all/themes/paramedia/img/para-white-logo.png" width="25" height="25" />paraméter.sk
					</button>
				</h2>
				<div id="collapseFive" class="accordion-collapse collapse" aria-labelledby="headingFive" data-bs-parent="#accordionExample">
					<div class="accordion-body">
						<ul>
							<li><a href="https://dac.parameter.sk/">Csak a DAC</a></li>
							<li><a href="https://domina.parameter.sk/">Domina</a></li>
							<li><a href="https://tachometer.parameter.sk/">Tachométer</a></li>
							<li><a href="https://bulvar.parameter.sk/">Bulvár</a></li>
							<li><a href="https://juzneslovensko.parameter.sk/">Južné Slovensko</a></li>
							<li><a href="https://brutal.parameter.sk/">Brutál</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>	
	</div>
</div>
		<script type="text/javascript" src="https://paramedia.parameter.sk/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://paramedia.parameter.sk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://paramedia.parameter.sk/misc/drupal.js?r7i2kn"></script>
<script type="text/javascript" src="https://paramedia.parameter.sk/sites/default/files/languages/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js?r7i2kn"></script>
<script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"paramedia","theme_token":"kZlvSTv5iRDRmVsllotADsPQ8r5cYQg4t-JMoPnrhmg","js":{"modules\/statistics\/statistics.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/hu_Joy-jmgt3HkhnWYegJ6iYITB3sanUYOJ8VnGVjakMF4.js":1,"\/\/www.google.com\/recaptcha\/api.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/domain\/domain_nav\/domain_nav.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/paramedia\/css\/swiper.min.css":1,"sites\/all\/themes\/paramedia\/css\/style.1.2.css":1,"sites\/all\/themes\/paramedia\/lightGallery-new\/dist\/css\/lightgallery.min-1.css":1,"sites\/all\/themes\/paramedia\/lightslider\/dist\/css\/lightslider.min.css":1}},"statistics":{"data":{"nid":"659454"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

		<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
		<script src="https://unpkg.com/@popperjs/core@2.9.3/dist/umd/popper.min.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/bootstrap@5.1.1/dist/js/bootstrap.min.js" integrity="sha384-skAcpIdS7UcVUC05LJ9Dxay8AXcDYfBJqt1CJ85S/CFujBsIzCIv+l9liuYLaMQ/" crossorigin="anonymous"></script>

		<script src="/sites/all/themes/paramedia/js/fullpage.min.js" type="text/javascript"></script>
		<script src="/sites/all/themes/paramedia/js/swiper.min.js" type="text/javascript"></script>
		<script src="/sites/all/themes/paramedia/js/jquery.simpler-sidebar.min.js" type="text/javascript"></script>
		<script src="/sites/all/themes/paramedia/js/custom.1.0.js?v=1.2" type="text/javascript"></script>
		<script src="/sites/all/themes/paramedia/js/app.js" type="text/javascript"></script>

		<script type="text/javascript" src="https://paramedia.parameter.sk/modules/statistics/statistics.js?r7i2kn"></script>

					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118239/tag"></script>
				<script type="text/javascript">
			$('a').each(function() {
				let href = $(this).attr('href');

				if ( href.indexOf('belfold') > -1 || href.indexOf('regio') > -1 || href.indexOf('paravelemeny') > -1 || href.indexOf('sport') > -1 || href.indexOf('kultura') > -1 || href.indexOf('kulfold') > -1 || href.indexOf('tech') > -1 ) {
					if ( href.indexOf('?') > -1 ) {
						$(this).attr('href', href + '&_t=1644848208');
					} else {
						$(this).attr('href', href + '?_t=1644848208');
					}
				}
			});
		</script>
	</body>
</html>
